<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->


<head>
	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.chiroatrium.com/xmlrpc.php" />

	
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Santé: la solution pour vos questions urgentes - Chiroatrium</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Santé: la solution pour vos questions urgentes - Chiroatrium" />
	<meta property="og:description" content="Dans votre corps ou dans votre entourage, il y a toujours des interrogations de toute sortes concernant la santé. Certains se limitent au côté esthétique ( acné, cellulite, taches brunes, hyperpigmentation, chirurgie plastique, etc), pour d&#8217;autres c&#8217;est un plus sérieux avec des douleurs (santé dentaire, articulations, accidents, blessures, mal gastrique, etc.), et il y a&hellip;Continue la lecture &rarr;" />
	<meta property="og:url" content="https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/" />
	<meta property="og:site_name" content="Chiroatrium" />
	<meta property="article:published_time" content="2020-04-20T16:40:03+00:00" />
	<meta property="og:image" content="https://www.chiroatrium.com/wp-content/uploads/2020/04/skeleton-645535_960_720.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Amaury" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chiroatrium.com/#website","url":"https://www.chiroatrium.com/","name":"Chiroatrium","description":"Portail de la sant\u00e9 en France","potentialAction":[{"@type":"SearchAction","target":"https://www.chiroatrium.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/#primaryimage","inLanguage":"fr-FR","url":"https://www.chiroatrium.com/wp-content/uploads/2020/04/skeleton-645535_960_720.jpg","contentUrl":"https://www.chiroatrium.com/wp-content/uploads/2020/04/skeleton-645535_960_720.jpg","width":960,"height":720,"caption":"r\u00e9ponses sant\u00e9"},{"@type":"WebPage","@id":"https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/#webpage","url":"https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/","name":"Sant\u00e9: la solution pour vos questions urgentes - Chiroatrium","isPartOf":{"@id":"https://www.chiroatrium.com/#website"},"primaryImageOfPage":{"@id":"https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/#primaryimage"},"datePublished":"2020-04-20T16:40:03+00:00","dateModified":"2020-04-20T16:40:03+00:00","author":{"@id":"https://www.chiroatrium.com/#/schema/person/17b70b08741c7769116d7f102399cc44"},"breadcrumb":{"@id":"https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.chiroatrium.com/"},{"@type":"ListItem","position":2,"name":"Sant\u00e9: la solution pour vos questions urgentes"}]},{"@type":"Person","@id":"https://www.chiroatrium.com/#/schema/person/17b70b08741c7769116d7f102399cc44","name":"Amaury","image":{"@type":"ImageObject","@id":"https://www.chiroatrium.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/da19111eb95f8867ad2a3279bd162777?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/da19111eb95f8867ad2a3279bd162777?s=96&d=mm&r=g","caption":"Amaury"},"url":"https://www.chiroatrium.com/author/amaury/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chiroatrium &raquo; Flux" href="https://www.chiroatrium.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chiroatrium &raquo; Flux des commentaires" href="https://www.chiroatrium.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chiroatrium.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chiroatrium.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.chiroatrium.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.chiroatrium.com/wp-content/themes/quark/css/normalize.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.chiroatrium.com/wp-content/themes/quark/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='https://www.chiroatrium.com/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='quark-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|Arvo:400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.chiroatrium.com/wp-content/themes/quark/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://www.chiroatrium.com/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.24.0' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.chiroatrium.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.24.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chiroatrium.com/wp-content/themes/quark/js/modernizr-min.js?ver=3.5.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.chiroatrium.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiroatrium.com/wp-json/wp/v2/posts/89" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiroatrium.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiroatrium.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.chiroatrium.com/?p=89' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiroatrium.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiroatrium.com%2Fsante-la-solution-pour-vos-questions-urgentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiroatrium.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiroatrium.com%2Fsante-la-solution-pour-vos-questions-urgentes%2F&#038;format=xml" />

<style>
#bannercontainer { background: #222222 url('https://www.chiroatrium.com/wp-content/themes/quark/images/dark-noise.jpg') repeat scroll top left; }
#footercontainer { background-color: #222222; }
.smallprint { text-align: center; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.chiroatrium.com/wp-content/themes/quark/images/faint-squares.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-120x120.png" sizes="32x32" />
<link rel="icon" href="https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			p a:hover{
	color:#5ce1e6;
}

p a{
	color:#41a2b4;
}

.smallprint p{
	display:none;
}

.smallprint{
	padding-top:25px;
}

.grid_8_of_12{
	width:100%;
}

.entry-header{
	text-align:center;
}

.site-title img {
	max-height:10vh;
	width:auto;
}
		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-89 single-format-standard custom-background">

<div id="wrapper" class="hfeed site">

	<div class="visuallyhidden skip-link"><a href="#primary" title="Aller au contenu principal">Aller au contenu principal</a></div>

	<div id="headercontainer">

		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				<h1>
					<a href="https://www.chiroatrium.com/" title="Chiroatrium" rel="home">
													<img src="https://www.chiroatrium.com/wp-content/uploads/2020/03/cropped-ChiroAtrium-1.png" height="271" width="500" alt="" />
											</a>
				</h1>
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_7_of_12">
				<div class="social-media-icons">
									</div>
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>
					<div class="menu-m1-container"><ul id="menu-m1" class="nav-menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://www.chiroatrium.com/sante/">Santé</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.chiroatrium.com/parentalite/">Parentalité</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.chiroatrium.com/conseil/">Conseil</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.chiroatrium.com/prevention/">Prévention</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.chiroatrium.com/medicaments/">Médicaments</a></li>
</ul></div>				</nav> <!-- /.site-navigation.main-navigation -->
			</div> <!-- /.col.grid_7_of_12 -->
		</header> <!-- /#masthead.site-header.row -->

	</div> <!-- /#headercontainer -->
	<div id="bannercontainer">
		<div class="banner row">
								</div> <!-- /.banner.row -->
	</div> <!-- /#bannercontainer -->

	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">

			<div class="col grid_8_of_12">

				
					
	<article id="post-89" class="post-89 post type-post status-publish format-standard has-post-thumbnail hentry category-sante">
				<header class="entry-header">
							<h1 class="entry-title">Santé: la solution pour vos questions urgentes</h1>
						<div class="header-meta"><i class="fa fa-calendar" aria-hidden="true"></i> <a href="https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/" title="Posted 20 avril 2020 @ 17 h 40 min" rel="bookmark"><time class="entry-date" datetime="2020-04-20T17:40:03+01:00" itemprop="datePublished">20 avril 2020</time></a><i class="fa fa-pencil" aria-hidden="true"></i> <address class="author vcard"><a class="url fn n" href="https://www.chiroatrium.com/author/amaury/" title="Afficher tous les articles par Amaury" rel="author">Amaury</a></address><span class="post-categories"><a href="https://www.chiroatrium.com/sante/" rel="category tag">Santé</a></span><span class="comments-link"><i class="fa fa-comment" aria-hidden="true"></i> <a href="https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/#respond" title="Commentaire surSanté: la solution pour vos questions urgentes">Pas de commentaire</a></span></div>							<a href="https://www.chiroatrium.com/sante-la-solution-pour-vos-questions-urgentes/" title="">
					<img width="792" height="300" src="https://www.chiroatrium.com/wp-content/uploads/2020/04/skeleton-645535_960_720-792x300.jpg" class="attachment-post_feature_full_width size-post_feature_full_width wp-post-image" alt="réponses santé" loading="lazy" />				</a>
					</header> <!-- /.entry-header -->

					<div class="entry-content">
				<p>Dans votre corps ou dans votre entourage, il y a toujours des interrogations de toute sortes concernant la santé. Certains se limitent au côté esthétique ( acné, cellulite, taches brunes, hyperpigmentation, chirurgie plastique, etc), pour d&#8217;autres c&#8217;est un plus sérieux avec des douleurs (santé dentaire, articulations, accidents, blessures, mal gastrique, etc.), et il y a également ceux qui souffrent de problèmes chroniques. En réalité, on a tous nos problèmes de santé dont on ne cesse d&#8217;en savoir plus pour améliorer la situation actuelle. Nombreux sont donc ceux qui se réfugient sur internet avec des pseudos pour poser leurs questions, dans l&#8217;espoir d&#8217;avoir des réponses intéressantes et fiables, ce qui n&#8217;est pas toujours certain. Heureusement, pour obtenir des <a href="http://www.medecinesante.com">réponses aux questions de santé</a> c&#8217;est désormais plus simple, grâce à cette plateforme ligne que vous découvrirez bientôt.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-90" src="https://www.chiroatrium.com/wp-content/uploads/2020/04/adult-4402808_960_720.jpg" alt="réponses santé" width="960" height="640" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/04/adult-4402808_960_720.jpg 960w, https://www.chiroatrium.com/wp-content/uploads/2020/04/adult-4402808_960_720-300x200.jpg 300w, https://www.chiroatrium.com/wp-content/uploads/2020/04/adult-4402808_960_720-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<h2>Le site web qui vous répond</h2>
<p>A toutes les questions sur les questions concernant les allergies, les maladies infectieuses, sexuelles, pathologiques, le sommeil, la psychologie, la grossesse, et tous les autres problèmes de santé qui vous taraudent l&#8217;esprit, la plateforme Médecine Santé a les réponses. Vous pouvez dès à présent savoir comment soulager efficacement certains maux, ou le type de suivi recommandé pour votre cas de maladie. C&#8217;est également un site qui vous donnent d&#8217;innombrables conseils pertinents et fiables, et en plus l&#8217;information est gratuite. Il ne faut donc en aucun cas hésiter à en profiter, aussi longtemps que vous aurez besoin d&#8217;informations sur la santé. Nous sommes dans une période de crise sanitaire mondiale liée au Covid-19, et vous en apprendrez davantage sur le sujet grâce à ce site. ce n&#8217;est en aucun cas l&#8217;équivalent d&#8217;une consultation en clinique ou dans un centre hospitalier, mais c&#8217;est le premier pas à faire pour être fixé sur l&#8217;urgence ou non du problème. Alors, trouvez vos réponses sans plus attendre, et dissipez la panique en vous grâce à la qualité des informations disponibles de façon permanente.</p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.chiroatrium.com/possible-mener-vie-sans-stress/' title='Est-il possible de mener une vie sans stress ? Évidemment !'>
<img width="120" height="120" src="https://www.chiroatrium.com/wp-content/uploads/2020/03/ravi-roshan-_AdUs32i0jc-unsplash-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Vie" loading="lazy" data-pin-nopin="true" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/03/ravi-roshan-_AdUs32i0jc-unsplash-120x120.jpg 120w, https://www.chiroatrium.com/wp-content/uploads/2020/03/ravi-roshan-_AdUs32i0jc-unsplash-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Est-il possible de mener une vie sans stress ? Évidemment !</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.chiroatrium.com/bien-sorganiser-astuces-trucs-antivieillissement/' title='Bien s&#8217;organiser : astuces et trucs antivieillissement'>
<img width="120" height="120" src="https://www.chiroatrium.com/wp-content/uploads/2020/03/form-fCl2fg3AUnA-unsplash-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/03/form-fCl2fg3AUnA-unsplash-120x120.jpg 120w, https://www.chiroatrium.com/wp-content/uploads/2020/03/form-fCl2fg3AUnA-unsplash-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Bien s&#8217;organiser : astuces et trucs antivieillissement</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.chiroatrium.com/restez-en-bonne-sante-et-protegez-votre-coeur/' title='Restez en bonne santé et protégez votre cœur'>
<img width="120" height="120" src="https://www.chiroatrium.com/wp-content/uploads/2020/04/heart-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/04/heart-120x120.jpg 120w, https://www.chiroatrium.com/wp-content/uploads/2020/04/heart-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Restez en bonne santé et protégez votre cœur</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.chiroatrium.com/prendre-soin-de-son-corps/' title='Prendre soin de son corps, comment faire ?'>
<img width="120" height="120" src="https://www.chiroatrium.com/wp-content/uploads/2020/04/smoothie-bowl_t20_6wYoEp-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/04/smoothie-bowl_t20_6wYoEp-120x120.jpg 120w, https://www.chiroatrium.com/wp-content/uploads/2020/04/smoothie-bowl_t20_6wYoEp-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Prendre soin de son corps, comment faire ?</span></a>
</div>
</div>
							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
											</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
							<nav role="navigation" id="nav-below" class="site-navigation post-navigation nav-single">
			<h3 class="assistive-text">Navigation de l&#039;article</h3>

			
				<div class="nav-previous"><a href="https://www.chiroatrium.com/comment-perdre-du-poids-facilement/" rel="prev"><span class="meta-nav"><i class="fa fa-angle-left" aria-hidden="true"></i></span> Comment perdre du poids facilement ?</a></div>				<div class="nav-next"><a href="https://www.chiroatrium.com/naturel-revient-dans-placards/" rel="next">Le naturel revient dans vos placards <span class="meta-nav"><i class="fa fa-angle-right" aria-hidden="true"></i></span></a></div>
			
		</nav><!-- #nav-below -->
		
				
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_4_of_12">

		<div id="secondary" class="widget-area" role="complementary">
			
		</div> <!-- /#secondary.widget-area -->

	</div> <!-- /.col.grid_4_of_12 -->

	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

	<div id="footercontainer">

		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Catégories</h3>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.chiroatrium.com/conseil/">Conseil</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.chiroatrium.com/medicaments/">Médicaments</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.chiroatrium.com/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.chiroatrium.com/parentalite/">Parentalité</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.chiroatrium.com/prevention/">Prévention</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.chiroatrium.com/sante/">Santé</a>
</li>
			</ul>

			</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-35"><a href="https://www.chiroatrium.com/contact/">Contact</a></li>
<li class="page_item page-item-37"><a href="https://www.chiroatrium.com/mentions-legales/">Mentions Légales</a></li>
			</ul>

			</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-3" class="widget widget_text"><h3 class="widget-title">À propos</h3>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-49" src="https://www.chiroatrium.com/wp-content/uploads/2020/03/Amaury-300x300.jpg" alt="Amaury" width="300" height="300" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/03/Amaury-300x300.jpg 300w, https://www.chiroatrium.com/wp-content/uploads/2020/03/Amaury-150x150.jpg 150w, https://www.chiroatrium.com/wp-content/uploads/2020/03/Amaury-768x768.jpg 768w, https://www.chiroatrium.com/wp-content/uploads/2020/03/Amaury-120x120.jpg 120w, https://www.chiroatrium.com/wp-content/uploads/2020/03/Amaury.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Bonjour, je suis Amaury, chiropracteur et blogueur de ce site.</p>
<p>Je vous révèle ici tous mes secrets pour être en parfaite santé, que ce soit physique ou mentale.</p>
<p>Revenez vous informer sur les dernières pratiques et soins qui pourraient vous rendre la vie meilleure !</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="media_image-2" class="widget widget_media_image"><img width="300" height="300" src="https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-300x300.png" class="image wp-image-26  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-300x300.png 300w, https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-150x150.png 150w, https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-370x370.png 370w, https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-120x120.png 120w, https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium-406x406.png 406w, https://www.chiroatrium.com/wp-content/uploads/2020/03/ChiroAtrium.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

		<div class="row smallprint"><p>Fièrement propulsé par  <a href="http://www.wordpress-fr.net/" title="Plate-forme sémantique de publication personnelle">WordPress</a></p>
</div> <!-- /.smallprint -->
	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

<script type='text/javascript' src='https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.chiroatrium.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.chiroatrium.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chiroatrium.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.chiroatrium.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
</body>

</html>
